Windows 10 PE support

May 15, 2015 at 3:42 PM
Hi all,

It looks like the library is not compatible with the Windows 10 PE environment from winre.wim.

The library is successfully loaded but all the interactions with the targeted application fail.

(My script is successfully working on Windows 8 and 8.1 winre.wim after installing the NetFx and Powershell packages)

Did anybody encouter the same issue?

Thnaks in advance,
Marc